Ticket UUID: dc5a7dd220cd6eae6055c3a1b4e77b2f91964434
Title: Vérification/mise à jour auto des plugins depuis la page config/plugins
Status: Open Type: Code_Defect
Severity: Critical Priority:
Subsystem: Resolution:
Last Modified: 2017-11-17 22:55:23
Version Found In:
User Comments:
bohwaz added on 2017-11-17 21:55:23:
Il manque un appel à $plugin->needUpgrade() / $plugin->upgrade() pour faire une mise à jour automatique des plugins qui sont installés.