Overview

Artifact ID: a15a32f797f23d7307a61848cfd01f0ad028d116
Ticket: 3213e7821102c0ad7abefba8c268c3269531557f
le package debian contient un symlink erroné
User & Date: bohwaz on 2016-01-06 08:59:09
Changes

  1. Change icomment to:

    Corrigé, nouveau paquet dispo : http://dev.kd2.org/garradin/?download

  2. Change login to "bohwaz"
  3. Change mimetype to "text/x-fossil-plain"
  4. Change resolution to "Fixed"
  5. Change status to "Fixed"